注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

忠贞炙烈之炎的博客

我是永不熄灭的忠贞炙烈之炎

 
 
 

日志

 
 

6.38 kxploit  

2011-05-23 20:40:23|  分类: PSP |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
最近someone发现了PSP 6.38固件中的位于sceHttpStorageOpen中的一个整数溢出bug,并写成了6.38降级器。
http://wololo.net/talk/viewtopic.php?f=26&t=6403&start=0
大家讨论下是否有必要把PRO移植到6.38系统上。

好处是,又多了一个新的系统支持。
坏处是,可能又引入新的bug等。

请谈谈你们的想法。

 你是否认为PRO需要移植到6.38系统?  

票数:511 投票时间:2011-05-23 20:40:24 到 2011-06-04 01:00:00

  •     384(75.1%)
  •     127(24.9%)
查看参与情况
编辑投票|删除投票

最新投票|博友投票

      评论这张
     
    阅读(4335)| 评论(22)
    推荐 转载

    历史上的今天

    评论

    <#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
     
     
     
     
     
     
     
     
     
     
     
     
     
     

    页脚

    网易公司版权所有 ©1997-2017